推奨環境が「Android 6.0以上」だって? スマホの某アプリ

2018年07月22日(日)04時57分
                 
「Android 4.4以上」とか、「Android 5.0以上」とかってのは、よく見るが、遂に、「Android 6.0以上」っていうのが出てきたか。
Screenshot_2018-07-19-18-49-17.png

俺のスマホは、「Android 5.0.2」だ。

スマホ端末の寿命の前に、アプリの推奨環境で、弾かれる時代が来るのかもしれない。

キャプチャしたのは、一昨昨日だが、どーでもいい内容だから、後回しになってしまった。

メールアプリと気象情報アプリとインターネットブラウザが使えれば、それだけで構わない。


関連記事
         (最終更新:2018年07月22日(日)04時57分)
※記事の内容は、公開当時の内容となっておりますので. 現在の内容等とは異なる場合があります。 ご了承ください。